Чтобы продолжать пользоваться 1С, необходимо обновить интегрирующий модуль до последней вариации. Сделать это можно самостоятельно, следуя пошаговой инструкции.

Подробнее